<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>158 nuevos casos, aumentan a 4.285 y son 214 los muertos - Multivisión Federal</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="158 nuevos casos, aumentan a 4.285 y son 214 los muertos - Multivisión Federal" />
<meta property="og:description" content="Hoy fueron confirmados 158 nuevos casos de COVID-19. Con estos registros, suman 4.285 positivos en el país. Del total de esos casos, 912 (21,3%) son importados, 1.835 (42,8%) son contactos estrechos de casos confirmados, 1041 (24,3%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica. Se..." />
<meta property="og:url" content="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/" />
<meta property="og:site_name" content="Multivisión Federal" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-04-29T23:35:44+00:00" />
<meta property="fb:app_id" content="415161232223444" />
<meta property="og:image" content="http://multivision.tv/wp-content/uploads/2020/04/coron.jpg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoy fueron confirmados 158 nuevos casos de COVID-19. Con estos registros, suman 4.285 positivos en el país. Del total de esos casos, 912 (21,3%) son importados, 1.835 (42,8%) son contactos estrechos de casos confirmados, 1041 (24,3%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica. Se..." />
<meta name="twitter:title" content="158 nuevos casos, aumentan a 4.285 y son 214 los muertos - Multivisión Federal" />
<meta name="twitter:image" content="http://multivision.tv/wp-content/uploads/2020/04/coron.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; Feed" href="http://multivision.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; RSS de los comentarios" href="http://multivision.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; 158 nuevos casos, aumentan a 4.285 y son 214 los muertos RSS de los comentarios" href="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/multivision.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900,400%7COswald:300,regular,700%7CIndie+Flower:regular%7COpen+Sans:300,400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://multivision.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://multivision.tv/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://multivision.tv/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://multivision.tv/wp-content/themes/pennews/css/portfolio.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://multivision.tv/wp-content/themes/pennews/css/recipe.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://multivision.tv/wp-content/themes/pennews/css/review.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://multivision.tv/wp-content/themes/pennews/style.css?ver=6.3' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://multivision.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://multivision.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://multivision.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://multivision.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='http://multivision.tv/?p=101755' />
<link rel="alternate" type="application/json+oembed" href="http://multivision.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://multivision.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//multivision.tv/?wordfence_lh=1&hid=BFFCCC25D44C5A6949385214393ECA37');
</script><link rel="pingback" href="http://multivision.tv/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/multivision.tv\/wp-content\/uploads\/2020\/04\/cropped-QUEDATE-EN-CASA-1.png"
    },
    "url": "http:\/\/multivision.tv\/",
    "name": "Multivisi\u00f3n Federal",
    "description": "Se\u00f1al Federal Nacional"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Multivisi\u00f3n Federal",
    "alternateName": "Se\u00f1al Federal Nacional",
    "url": "http:\/\/multivision.tv\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral derecha",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en el blog y solo",
    "url": "http:\/\/multivision.tv\/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral izquierda",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en la p\u00e1gina",
    "url": "http:\/\/multivision.tv\/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "158 nuevos casos, aumentan a 4.285 y son 214 los muertos",
    "description": "",
    "datePublished": "2020-04-29",
    "datemodified": "2020-04-29",
    "mainEntityOfPage": "http:\/\/multivision.tv\/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/multivision.tv\/wp-content\/uploads\/2020\/04\/coron.jpg",
        "width": 706,
        "height": 397
    },
    "publisher": {
        "@type": "Organization",
        "name": "Multivisi\u00f3n Federal",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/multivision.tv\/wp-content\/uploads\/2020\/04\/cropped-QUEDATE-EN-CASA-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LauraRodriguez",
        "name": "Laura Rodriguez"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://multivision.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1766c1; background-image: url("http://multivision.tv/wp-content/uploads/2019/07/blue-gradient-background.png"); background-position: right bottom; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://multivision.tv/wp-content/uploads/2018/08/HOR-HD-150x150.png" sizes="32x32" />
<link rel="icon" href="http://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
<meta name="msapplication-TileImage" content="http://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
		<style type="text/css" id="wp-custom-css">
			.current-show {
	  margin-top: 0px;
		line-height: 20px;
    margin-bottom: 5px;
    display: block;
    clear: none;
    text-transform: uppercase;
		background-color: #0066bf;
		color: #fff !important;
		padding: 6px;
	text-align: center;
}

.joan-now-playing span {
	  margin-top: 0px;
		text-align: center;
		line-height: 5px;
    margin-bottom: 5px;
		display: block;
    clear: none;
    text-transform: uppercase;
	
}


.upcoming-show {
		margin-top: 20px;
		color: #fff;
		line-height: 25px;
    display: block;
		text-align: center;
		font-size: 15px;
    clear: none;
    text-transform: uppercase;
}

.upcoming-show strong{
	margin-bottom: 20px;
		background-color:#0066bf;
	padding:2px;
	color: #fff;
	
}

#penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-ajax-more .penci-ajax-more-button.loading-posts:hover, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button.loading-posts:hover {
    background-color: #1e73be;
}

select, input[type="text"], input[type="email"], input[type="url"], input[type="password"], input[type="search"], input[type="number"], input[type="tel"], input[type="range"], input[type="date"], input[type="month"], input[type="week"], input[type="time"], input[type="datetime"], input[type="datetime-local"], input[type="color"], textarea, .single-portfolio .penci-social-buttons + .post-comments, #respond textarea, .wpcf7 textarea, .post-comments .post-title-box, .penci-comments-button, .penci-comments-button + .post-comments .comment-reply-title, .penci-post-related + .post-comments .comment-reply-title, .penci-post-related + .post-comments .post-title-box, .comments .comment, .comments .comment, .comments .comment .comment, #respond input, .wpcf7 input, .widget_wysija input, #bbpress-forums #bbp-search-form .button, .site-main #buddypress div.item-list-tabs:not( #subnav ), .site-main #buddypress div.item-list-tabs:not(#subnav) ul li a, .site-main #buddypress div.item-list-tabs:not(#subnav) ul li > span, .site-main #buddypress .dir-search input[type=submit], .site-main #buddypress .groups-members-search input[type=submit], #respond textarea, .wpcf7 textarea {
    border-color: #dedede;
    background: #fff;
}

#respond #submit, .wpcf7 input[type="submit"], .widget_wysija input[type="submit"] {
    text-transform: uppercase;
    border-radius: 0;
    display: inline-block;
    transition: all .3s;
    cursor: pointer;
    width: auto;
    min-width: 91px;
    margin: 0;
    height: 36px;
    line-height: 36px;
    padding: 0 19px;
    border: none;
    font-size: 14px;
    font-size: 1.4rem;
    font-weight: 700;
    color: #323c99;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-101755 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar no-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	30 abril, 2020</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s10" data-height="100" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid">
	
<div class="site-branding">
	
		<h2><a href="http://multivision.tv/" class="custom-logo-link" rel="home"><img width="1050" height="380" src="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png" class="custom-logo" alt="Multivisión Federal" srcset="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png 1050w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-300x109.png 300w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-768x278.png 768w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-1024x371.png 1024w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-960x347.png 960w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-585x212.png 585w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></h2>
						<span class="site-description">La única Señal Federal Nacional</span>
	</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-23690" class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="http://multivision.tv/" itemprop="url"><i class="fa fa-home"></i></a></li>
<li id="menu-item-66610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="http://multivision.tv/contactenos/" itemprop="url">Contáctenos</a></li>
<li id="menu-item-22420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="http://multivision.tv/area-de-cobertura/" itemprop="url">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li id="menu-item-22700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="http://multivision.tv/programacion/" itemprop="url">PROGRAMACIÓN</a></li>
<li id="menu-item-22867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="http://multivision.tv/anuncie-con-nosotros/" itemprop="url">ANUNCIE CON NOSOTROS</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://multivision.tv/parametros-satelitales/" itemprop="url">SEÑAL PARA CABLE-OPERADORES</a></li>
</ul>
</nav><!-- #site-navigation -->
	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Menú Primaria</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="http://multivision.tv/" class="custom-logo-link" rel="home"><img width="1050" height="380" src="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png" class="custom-logo" alt="Multivisión Federal" srcset="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png 1050w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-300x109.png 300w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-768x278.png 768w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-1024x371.png 1024w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-960x347.png 960w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-585x212.png 585w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></div>
							</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/" data-id="101755" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://multivision.tv" itemprop="item"><span itemprop="name">Casa</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://multivision.tv/category/destacadas/" itemprop="item"><span itemprop="name">Destacadas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/" itemprop="item"><span itemprop="name">158 nuevos casos, aumentan a 4.285 y son 214 los muertos</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-101755" class="penci-single-artcontent noloaddisqus post-101755 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://multivision.tv/category/destacadas/" rel="category tag">Destacadas</a></span></div><h1 class="entry-title penci-entry-title penci-title-">158 nuevos casos, aumentan a 4.285 y son 214 los muertos</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-29T20:35:44+00:00">29 abril, 2020</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><a class="post-image penci-standard-format penci-image-popup-no-margins" href="http://multivision.tv/wp-content/uploads/2020/04/coron.jpg"><img width="706" height="397" src="http://multivision.tv/wp-content/uploads/2020/04/coron.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="http://multivision.tv/wp-content/uploads/2020/04/coron.jpg 706w, http://multivision.tv/wp-content/uploads/2020/04/coron-300x169.jpg 300w, http://multivision.tv/wp-content/uploads/2020/04/coron-585x329.jpg 585w" sizes="(max-width: 706px) 100vw, 706px" /></a></div>	</div><div class="penci-entry-content entry-content">
	<p>Hoy fueron confirmados 158 nuevos casos de COVID-19. Con estos registros, suman 4.285 positivos en el país.</p>
<p>Del total de esos casos, 912 (21,3%) son importados, 1.835 (42,8%) son contactos estrechos de casos confirmados, 1041 (24,3%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>Se registraron 7 nuevas muertes. Son 4 mujeres, dos de 92 y 96 años, residentes en la Ciudad de Buenos Aires (CABA); otra de 86 años, residente en la provincia de Buenos Aires; y otra de 61 años, residente en la provincia de Chaco; y tres hombres, uno de 37 años, residente en la provincia de Buenos Aires; otro de 86 años, residente en la Ciudad de Buenos Aires (CABA); y otro de 38 años, residente en la provincia de Río Negro. Al momento la cantidad de personas fallecidas es 214.</p>
<p>Detalle por provincia (Nº de confirmados | Nº de acumulados)*:<br />
Buenos Aires 103 | 1532<br />
Ciudad de Buenos Aires 34 | 1123<br />
Catamarca 0 | 0<br />
Chaco 4 | 311<br />
Chubut 0 | 2<br />
Córdoba 1 | 276<br />
Corrientes 0 | 47<br />
Entre Ríos 0 | 23<br />
Formosa 0 | 0<br />
Jujuy 0 | 5<br />
La Pampa 0 | 5<br />
La Rioja 1 | 52<br />
Mendoza 2 | 78<br />
Misiones 4 | 12<br />
Neuquén 1 | 109<br />
Río Negro 8 | 214<br />
Salta 0 | 4<br />
San Juan 0 | 2<br />
San Luis 0 | 11<br />
Santa Cruz 0 | 48<br />
Santa Fe 0 | 243<br />
Santiago del Estero 0 | 15<br />
Tierra del Fuego 0 | 137**<br />
Tucumán 0 | 36</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="101755" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=158%20nuevos%20casos,%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos%20http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;media=http%3A%2F%2Fmultivision.tv%2Fwp-content%2Fuploads%2F2020%2F04%2Fcoron.jpg&#038;description=158%20nuevos%20casos%2C%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;title=158%20nuevos%20casos%2C%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;name=158%20nuevos%20casos%2C%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;title=158%20nuevos%20casos%2C%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="158 nuevos casos, aumentan a 4.285 y son 214 los muertos" data-link="http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fmultivision.tv%2F158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos%2F&#038;text=158%20nuevos%20casos%2C%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=158%20nuevos%20casos,%20aumentan%20a%204.285%20y%20son%20214%20los%20muertos&#038;BODY=http://multivision.tv/158-nuevos-casos-aumentan-a-4-285-y-son-214-los-muertos/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://multivision.tv/el-gobierno-le-pidio-la-renuncia-al-titular-del-anses-alejandro-vanoli/">El Gobierno le pidió la renuncia al titular del Anses Alejandro Vanoli</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://multivision.tv/cacerolazo-en-distintos-barrios-portenos-contra-la-excarcelacion-de-presos/">Cacerolazo en distintos barrios porteños contra la excarcelación de presos</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Artículos Relacionados</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-97746 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://multivision.tv/wp-content/uploads/2020/03/hhhhh-480x320.jpg" href="http://multivision.tv/llegaran-a-salta-respiradores-y-test-de-covid-19/"></a><h4 class="entry-title"><a href="http://multivision.tv/llegaran-a-salta-respiradores-y-test-de-covid-19/">Por fin llegan hoy a Salta los test de Coronavirus</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://multivision.tv/author/prensa/">Prensa Multivisión HD</a></span><time class="entry-date published" datetime="2020-03-28T11:34:03-03:00">28 marzo, 2020</time><time class="updated" datetime="2020-03-28T15:26:43-03:00">28 marzo, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-71110 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://multivision.tv/wp-content/uploads/2019/08/50-480x320.jpg" href="http://multivision.tv/salta-casi-50-listas-se-anotaron-para-diputados-por-capital/"></a><h4 class="entry-title"><a href="http://multivision.tv/salta-casi-50-listas-se-anotaron-para-diputados-por-capital/">SALTA: CASI 50 LISTAS SE ANOTARON PARA DIPUTADOS POR CAPITAL</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://multivision.tv/author/prensa/">Prensa Multivisión HD</a></span><time class="entry-date published" datetime="2019-08-19T04:56:52-03:00">19 agosto, 2019</time><time class="updated" datetime="2019-08-19T06:03:28-03:00">19 agosto, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-53748 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://multivision.tv/wp-content/uploads/2019/04/u-480x320.jpg" href="http://multivision.tv/salta-urtubey-y-tinelli-en-el-delmi-politica-y-algo-mas/"></a><h4 class="entry-title"><a href="http://multivision.tv/salta-urtubey-y-tinelli-en-el-delmi-politica-y-algo-mas/">SALTA: URTUBEY Y TINELLI EN EL DELMI: POLITICA Y ALGO MAS?</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://multivision.tv/author/prensa/">Prensa Multivisión HD</a></span><time class="entry-date published updated" datetime="2019-04-05T12:14:36-03:00">5 abril, 2019</time></div></div></div></div>				</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Multivisión Federal"/>
		<meta itemprop="description" content="Señal Federal Nacional"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Multivisión Federal"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://multivision.tv/" class="custom-logo-link" rel="home"><img width="1050" height="380" src="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png" class="custom-logo" alt="Multivisión Federal" srcset="http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1.png 1050w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-300x109.png 300w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-768x278.png 768w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-1024x371.png 1024w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-960x347.png 960w, http://multivision.tv/wp-content/uploads/2020/04/cropped-QUEDATE-EN-CASA-1-585x212.png 585w" sizes="(max-width: 1050px) 100vw, 1050px" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">SEÑAL NACIONAL HD DE NOTICIAS Y ENTRETENIMIENTO</span><div class="footer-email-wrap">Contáctenos <a href="mailto:contacto@multivision.tv">contacto@multivision.tv</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Seguinos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - Multivisión 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://multivision.tv/"><img src="http://multivision.tv/wp-content/uploads/2018/08/invert-logo.png" alt="Multivisión Federal"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="http://multivision.tv/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="http://multivision.tv/contactenos/">Contáctenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="http://multivision.tv/area-de-cobertura/">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="http://multivision.tv/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="http://multivision.tv/anuncie-con-nosotros/">ANUNCIE CON NOSOTROS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://multivision.tv/parametros-satelitales/">SEÑAL PARA CABLE-OPERADORES</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en whatsapp will no funciona en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/multivision.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"13b89a00ef","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"101755","ajaxUrl":"http:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"13b89a00ef","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"13b89a00ef","errorMsg":"Algo malo paso. Int\u00e9ntalo de nuevo.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Men\u00fa","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://multivision.tv/wp-content/themes/pennews/js/script.min.js?ver=6.3'></script>
<script type='text/javascript' src='http://multivision.tv/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
