<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE” - Multivisión Federal</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE” - Multivisión Federal" />
<meta property="og:description" content="La secretaria de Accesos a la Salud, Carla Vizzotti, explicó que el Gobierno nacional analiza la idea de diferir la aplicación de la segunda dosis de la vacuna Sputnik V “para vacunar a más gente”. &#8220;Los intervalos de interdosis de las vacunas son como mínimo de 21 días, pero si..." />
<meta property="og:url" content="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/" />
<meta property="og:site_name" content="Multivisión Federal" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2021-01-11T20:51:01+00:00" />
<meta property="article:modified_time" content="2021-01-11T20:56:22+00:00" />
<meta property="og:updated_time" content="2021-01-11T20:56:22+00:00" />
<meta property="fb:app_id" content="415161232223444" />
<meta property="og:image" content="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg" />
<meta property="og:image:secure_url" content="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La secretaria de Accesos a la Salud, Carla Vizzotti, explicó que el Gobierno nacional analiza la idea de diferir la aplicación de la segunda dosis de la vacuna Sputnik V “para vacunar a más gente”. &#8220;Los intervalos de interdosis de las vacunas son como mínimo de 21 días, pero si..." />
<meta name="twitter:title" content="COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE” - Multivisión Federal" />
<meta name="twitter:image" content="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; Feed" href="https://multivision.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; RSS de los comentarios" href="https://multivision.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE” RSS de los comentarios" href="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/multivision.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://multivision.tv/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2Cregular%2C700%2C900%2C400%7COswald%3A300%2Cregular%2C700%7CIndie+Flower%3Aregular%7COpen+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://multivision.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://multivision.tv/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://multivision.tv/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1610406327' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://multivision.tv/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1610406327' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://multivision.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #0189ef;
	border: 1px solid #0189ef;
}

</style>
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://multivision.tv/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://multivision.tv/wp-content/themes/pennews/css/portfolio.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://multivision.tv/wp-content/themes/pennews/css/recipe.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://multivision.tv/wp-content/themes/pennews/css/review.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://multivision.tv/wp-content/themes/pennews/style.css?ver=6.3' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1610406327'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1610406327'></script>
<script   type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://multivision.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://multivision.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://multivision.tv/?p=131928' />
<link rel="alternate" type="application/json+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
				<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//multivision.tv/?wordfence_lh=1&hid=375803D25A74153014B824C5F562AFC5');
</script><link rel="pingback" href="https://multivision.tv/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2020\/12\/cropped-LOGO-NAVIDAD-01.png"
    },
    "url": "https:\/\/multivision.tv\/",
    "name": "Multivisi\u00f3n Federal",
    "description": "Se\u00f1al Federal Nacional"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Multivisi\u00f3n Federal",
    "alternateName": "Se\u00f1al Federal Nacional",
    "url": "https:\/\/multivision.tv\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral derecha",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en el blog y solo",
    "url": "https:\/\/multivision.tv\/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral izquierda",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en la p\u00e1gina",
    "url": "https:\/\/multivision.tv\/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "COVID-19: NACION ANALIZA DIFERIR LA APLICACI\u00d3N DE LA SEGUNDA DOSIS DE VACUNAS \u201cPARA VACUNAR M\u00c1S GENTE\u201d",
    "description": "",
    "datePublished": "2021-01-11",
    "datemodified": "2021-01-11",
    "mainEntityOfPage": "https:\/\/multivision.tv\/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2021\/01\/Vacuna-11-01.jpg",
        "width": 768,
        "height": 512
    },
    "publisher": {
        "@type": "Organization",
        "name": "Multivisi\u00f3n Federal",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2020\/12\/cropped-LOGO-NAVIDAD-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoMes",
        "name": "Gustavo Mes"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://multivision.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1766c1; background-image: url("https://multivision.tv/wp-content/uploads/2019/07/blue-gradient-background.png"); background-position: right bottom; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-150x150.png" sizes="32x32" />
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
<meta name="msapplication-TileImage" content="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
		<style type="text/css" id="wp-custom-css">
			.current-show {
	  margin-top: 0px;
		line-height: 20px;
    margin-bottom: 5px;
    display: block;
    clear: none;
    text-transform: uppercase;
		background-color: #0066bf;
		color: #fff !important;
		padding: 6px;
	text-align: center;
}

.joan-now-playing span {
	  margin-top: 0px;
		text-align: center;
		line-height: 5px;
    margin-bottom: 5px;
		display: block;
    clear: none;
    text-transform: uppercase;
	
}


.upcoming-show {
		margin-top: 20px;
		color: #fff;
		line-height: 25px;
    display: block;
		text-align: center;
		font-size: 15px;
    clear: none;
    text-transform: uppercase;
}

.upcoming-show strong{
	margin-bottom: 20px;
		background-color:#0066bf;
	padding:2px;
	color: #fff;
	
}

#penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-ajax-more .penci-ajax-more-button.loading-posts:hover, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button.loading-posts:hover {
    background-color: #1e73be;
}

select, input[type="text"], input[type="email"], input[type="url"], input[type="password"], input[type="search"], input[type="number"], input[type="tel"], input[type="range"], input[type="date"], input[type="month"], input[type="week"], input[type="time"], input[type="datetime"], input[type="datetime-local"], input[type="color"], textarea, .single-portfolio .penci-social-buttons + .post-comments, #respond textarea, .wpcf7 textarea, .post-comments .post-title-box, .penci-comments-button, .penci-comments-button + .post-comments .comment-reply-title, .penci-post-related + .post-comments .comment-reply-title, .penci-post-related + .post-comments .post-title-box, .comments .comment, .comments .comment, .comments .comment .comment, #respond input, .wpcf7 input, .widget_wysija input, #bbpress-forums #bbp-search-form .button, .site-main #buddypress div.item-list-tabs:not( #subnav ), .site-main #buddypress div.item-list-tabs:not(#subnav) ul li a, .site-main #buddypress div.item-list-tabs:not(#subnav) ul li > span, .site-main #buddypress .dir-search input[type=submit], .site-main #buddypress .groups-members-search input[type=submit], #respond textarea, .wpcf7 textarea {
    border-color: #dedede;
    background: #fff;
}

#respond #submit, .wpcf7 input[type="submit"], .widget_wysija input[type="submit"] {
    text-transform: uppercase;
    border-radius: 0;
    display: inline-block;
    transition: all .3s;
    cursor: pointer;
    width: auto;
    min-width: 91px;
    margin: 0;
    height: 36px;
    line-height: 36px;
    padding: 0 19px;
    border: none;
    font-size: 14px;
    font-size: 1.4rem;
    font-weight: 700;
    color: #323c99;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-131928 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar no-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s10" data-height="100" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid">
	
<div class="site-branding">
	
		<h2><a href="https://multivision.tv/" class="custom-logo-link" rel="home"><img width="258" height="85" src="https://multivision.tv/wp-content/uploads/2020/12/cropped-LOGO-NAVIDAD-01.png" class="custom-logo" alt="Multivisión Federal" /></a></h2>
						<span class="site-description">Señal Nacional de Noticias vía Satélite</span>
	</div><!-- .site-branding -->

	<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://multivision.tv/">
			<label>
				<span class="screen-reader-text">Buscar:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Buscar</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-23690" class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="https://multivision.tv/" itemprop="url"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="https://multivision.tv/parametros-satelitales/" itemprop="url">SEÑAL PARA CABLES</a></li>
<li id="menu-item-66610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="https://multivision.tv/contactenos/" itemprop="url">Contáctenos</a></li>
<li id="menu-item-22420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="https://multivision.tv/area-de-cobertura/" itemprop="url">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li id="menu-item-22700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="https://multivision.tv/programacion/" itemprop="url">PROGRAMACIÓN</a></li>
<li id="menu-item-22867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="https://multivision.tv/anuncie-con-nosotros/" itemprop="url">ANUNCIE CON NOSOTROS</a></li>
<li id="menu-item-127367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127367"><a href="https://multivision.tv/encuesta-2/" itemprop="url">ENCUESTA</a></li>
</ul>
</nav><!-- #site-navigation -->
	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Menú Primaria</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://multivision.tv/" class="custom-logo-link logo_header_mobile"><img src="https://multivision.tv/wp-content/uploads/2020/06/LOGOFOOTER-HEADER-HOY.png" alt="Multivisión Federal"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://multivision.tv/">
							<label>
								<span class="screen-reader-text">Buscar:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Buscar</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-6 penci-load-thecube"><div class="penci-loading-animation penci-load-cube penci-load-c1"></div><div class="penci-loading-animation penci-load-cube penci-load-c2"></div><div class="penci-loading-animation penci-load-cube penci-load-c4"></div><div class="penci-loading-animation penci-load-cube penci-load-c3"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/" data-id="131928" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://multivision.tv" itemprop="item"><span itemprop="name">Casa</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://multivision.tv/category/destacadas/" itemprop="item"><span itemprop="name">Destacadas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/" itemprop="item"><span itemprop="name">COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE”</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-131928" class="penci-single-artcontent noloaddisqus post-131928 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://multivision.tv/category/destacadas/" rel="category tag">Destacadas</a></span></div><h1 class="entry-title penci-entry-title penci-title-">COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE”</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T17:51:01+00:00">11 enero, 2021</time><time class="updated" datetime="2021-01-11T17:56:22+00:00">11 enero, 2021</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><a class="post-image penci-standard-format penci-image-popup-no-margins" href="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg"><img width="768" height="512" src="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01.jpg 768w, https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01-300x200.jpg 300w, https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01-480x320.jpg 480w, https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01-280x186.jpg 280w, https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01-600x400.jpg 600w, https://multivision.tv/wp-content/uploads/2021/01/Vacuna-11-01-585x390.jpg 585w" sizes="(max-width: 768px) 100vw, 768px" /></a></div>	</div><div class="penci-entry-content entry-content">
	<p>La secretaria de Accesos a la Salud, <a href="https://multivision.tv/?s=Carla+Vizzotti"><strong>Carla Vizzotti</strong></a>, explicó que el Gobierno nacional analiza <strong>la idea de diferir la aplicación de la segunda dosis de la</strong> <a href="https://multivision.tv/?s=Sputnik+V"><strong>vacuna Sputnik V</strong></a> “<strong>para vacunar a más gente</strong>”. &#8220;Los intervalos de interdosis de las vacunas son como mínimo de 21 días, pero si pasa más tiempo entre una y otra aplicación no es un problema relevante&#8221;, dijo la funcionaria.</p>
<p>La secretaria de Acceso a la Salud, Carla Vizzotti, afirmó que &#8220;en este contexto de pandemia es muy lógico pensar que se pueda vacunar a más gente con la primera dosis&#8221; de la Sputnik V y &#8220;diferir la segunda para cuando ya esté controlado el brote&#8221; de coronavirus.<br />
En ese marco, la funcionaria subrayó que &#8220;la decisión sanitaria más importante que nos tenemos que plantear es si queremos tener 10 millones de personas vacunadas a marzo con dos dosis o si preferimos tener 20 millones de personas con una sola&#8221;.</p>
<p>Vizzotti explicó que el Gobierno tiene &#8220;una mirada realmente amplia porque ésta es una situación absolutamente inédita y las decisiones se tendrán que tomar en tiempo real y a medida que vayan surgiendo informaciones de otros países&#8221;, al ser consultada si están evaluando dar una dosis a más gente en vez de dos a menos personas.</p>
<p>&#8220;La decisión sanitaria más importante que nos tenemos que plantear es si queremos tener 10 millones de personas vacunadas a marzo con dos dosis o si preferimos tener 20 millones de personas con una sola. En este contexto de pandemia es muy lógico pensar que se pueda vacunar a más gente con la primera dosis y diferir la segunda para cuando ya esté controlado el brote&#8221;, planteó.</p>
<p>Aclaró que &#8220;en el caso puntual de la Sputnik V se trata de dos componentes distintos y la segunda tanda de 300 mil que llegarán al país la próxima semana serán aplicados a los que se dieron la primera dosis&#8221;.</p>
<p>&#8220;Pensando en eso, para la segunda entrega estamos pidiendo más dosis del componente uno y no estamos pidiendo exactamente mitad y mitad como hicimos ahora&#8221;, añadió.<br />
Consultada sobre si existe una estimación acerca de con qué porcentaje de la población vacunada se puede volver a la &#8220;vieja normalidad&#8221;, Vizzotti respondió: &#8220;No se puede saber con qué cantidad de población vacunada se reduciría la circulación del virus. Eso dependerá de las características de las vacunas&#8221;</p>
<p>&#8220;Si tenemos una vacuna que previene la infección y la trasmisión y su efecto dura un tiempo lógico, será mucho más probable que podamos interrumpir la trasmisión que si, en cambio, tenemos una vacuna que tenga más impacto en disminuir la mortalidad, pero no la infección y transmisión&#8221;, completó.</p>
<p>Acerca de las críticas sobre la supuesta falta de información sobre la vacuna rusa, Vizzotti afirmó que &#8220;decir que la Sputnik V no tiene datos es incorrecto, porque cuando un laboratorio o un país produce una vacuna y genera los análisis de seguridad, eficacia, datos de la manufactura y de los lotes, se presenta a un Estado en forma confidencial&#8221;.</p>
<p>Y agregó que &#8220;las autoridades sanitarias, el Ministerio de Salud, el ente regulatorio, y la comisión nacional de inmunizaciones -con representantes de todas las jurisdicciones- definen si la información es sólida en seguridad y eficacia y recién allí se realiza la autorización de emergencia. Esto sucede con todos los medicamentos y vacunas. De ninguna manera no hay información&#8221;.<br />
También destacó que &#8220;hasta el momento las mutaciones del virus que se han identificado y genotipificado son menores y no impactan en la eficacia de las vacunas&#8221;.</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="131928" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=COVID-19:%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI&Oacute;N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20&ldquo;PARA%20VACUNAR%20M&Aacute;S%20GENTE&rdquo;%20https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;media=https%3A%2F%2Fmultivision.tv%2Fwp-content%2Fuploads%2F2021%2F01%2FVacuna-11-01.jpg&#038;description=COVID-19%3A%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI%C3%93N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20%E2%80%9CPARA%20VACUNAR%20M%C3%81S%20GENTE%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;title=COVID-19%3A%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI%C3%93N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20%E2%80%9CPARA%20VACUNAR%20M%C3%81S%20GENTE%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;name=COVID-19%3A%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI%C3%93N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20%E2%80%9CPARA%20VACUNAR%20M%C3%81S%20GENTE%E2%80%9D"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;title=COVID-19%3A%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI%C3%93N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20%E2%80%9CPARA%20VACUNAR%20M%C3%81S%20GENTE%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="COVID-19: NACION ANALIZA DIFERIR LA APLICACIÓN DE LA SEGUNDA DOSIS DE VACUNAS “PARA VACUNAR MÁS GENTE”" data-link="https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fmultivision.tv%2Fcovid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente%2F&#038;text=COVID-19%3A%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACI%C3%93N%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20%E2%80%9CPARA%20VACUNAR%20M%C3%81S%20GENTE%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=COVID-19:%20NACION%20ANALIZA%20DIFERIR%20LA%20APLICACIÓN%20DE%20LA%20SEGUNDA%20DOSIS%20DE%20VACUNAS%20“PARA%20VACUNAR%20MÁS%20GENTE”&#038;BODY=https://multivision.tv/covid-19-nacion-analiza-diferir-la-aplicacion-de-la-segunda-dosis-de-vacunas-para-vacunar-mas-gente/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://multivision.tv/alerta-en-oran-porque-se-escapo-un-preso-de-la-comisaria/">ALERTA EN ORÁN PORQUE SE ESCAPÓ UN PRESO DE LA COMISARÍA</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://multivision.tv/hubo-21-casos-de-coronavirus-en-salta-en-un-dia-y-las-muertes-siguen-estables/">HUBO 21 CASOS DE CORONAVIRUS EN SALTA EN UN DÍA Y LAS MUERTES SIGUEN ESTABLES</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Artículos Relacionados</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-94043 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2020/02/OJO-480x320.png" href="https://multivision.tv/la-joven-apunalada-en-el-galpon-perdio-su-ojo-izquierdo/"></a><h4 class="entry-title"><a href="https://multivision.tv/la-joven-apunalada-en-el-galpon-perdio-su-ojo-izquierdo/">La joven apuñalada en El Galpón perdió su ojo izquierdo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/prensa/">Prensa Multivisión HD</a></span><time class="entry-date published updated" datetime="2020-02-28T09:34:03-03:00">28 febrero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-101628 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2020/04/whatsapp-20image-202020-04-03-20at-2011-25-19-20am-0-480x320.jpeg" href="https://multivision.tv/124-nuevos-casos-aumentan-a-4-127-y-son-207-los-muertos/"></a><h4 class="entry-title"><a href="https://multivision.tv/124-nuevos-casos-aumentan-a-4-127-y-son-207-los-muertos/">124 nuevos casos, aumentan a 4.127 y son 207 los muertos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/rlaura/">Laura Rodriguez</a></span><time class="entry-date published updated" datetime="2020-04-28T20:15:56-03:00">28 abril, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-101983 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2020/05/coronavirus-1-480x320.jpg" href="https://multivision.tv/coronavirus-confirmaron-siete-nuevas-muertes-ya-son-225-victimas-y-105-casos-en-las-ultimas-24-horas/"></a><h4 class="entry-title"><a href="https://multivision.tv/coronavirus-confirmaron-siete-nuevas-muertes-ya-son-225-victimas-y-105-casos-en-las-ultimas-24-horas/">Coronavirus: confirmaron siete nuevas muertes, ya son 225 víctimas y 105 casos en las últimas 24 horas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/rgisella/">Gisella Russo</a></span><time class="entry-date published updated" datetime="2020-05-01T21:08:37-03:00">1 mayo, 2020</time></div></div></div></div>				</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Multivisión Federal"/>
		<meta itemprop="description" content="Señal Federal Nacional"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Multivisión Federal"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://multivision.tv/" class="custom-logo-link" rel="home"><img width="258" height="85" src="https://multivision.tv/wp-content/uploads/2020/12/cropped-LOGO-NAVIDAD-01.png" class="custom-logo" alt="Multivisión Federal" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">La mayor cobertura - La mayor audiencia</span><div class="footer-email-wrap">Contáctenos <a href="mailto:prensa@multivision.tv">prensa@multivision.tv</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Seguinos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - Multivisión 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://multivision.tv/"><img src="https://multivision.tv/wp-content/uploads/2018/08/invert-logo.png" alt="Multivisión Federal"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="https://multivision.tv/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="https://multivision.tv/parametros-satelitales/">SEÑAL PARA CABLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="https://multivision.tv/contactenos/">Contáctenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="https://multivision.tv/area-de-cobertura/">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="https://multivision.tv/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="https://multivision.tv/anuncie-con-nosotros/">ANUNCIE CON NOSOTROS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127367"><a href="https://multivision.tv/encuesta-2/">ENCUESTA</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://multivision.tv/wp-admin/admin-ajax.php";
</script>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en whatsapp will no funciona en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/multivision.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"5cf76e33ec","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"131928","ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"5cf76e33ec","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script   type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"5cf76e33ec","errorMsg":"Algo malo paso. Int\u00e9ntalo de nuevo.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Men\u00fa","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/themes/pennews/js/script.min.js?ver=6.3'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
