<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE - Multivisión Federal</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE - Multivisión Federal" />
<meta property="og:description" content="La víctima, de 16 años tuvo, un bebé producto del abuso sexual. Entre sus actividades religiosas, Mario Alejandro Domínguez les leía la Biblia a sus alumnos. Fuentes del Ministerio Público de Salta informaron este viernes que el vocal de la Sala I del Tribunal de Juicio, Federico Javier Armiñana Dohorman,..." />
<meta property="og:url" content="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/" />
<meta property="og:site_name" content="Multivisión Federal" />
<meta property="article:section" content="Salta" />
<meta property="article:published_time" content="2021-03-27T12:58:17+00:00" />
<meta property="fb:app_id" content="415161232223444" />
<meta property="og:image" content="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg" />
<meta property="og:image:secure_url" content="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La víctima, de 16 años tuvo, un bebé producto del abuso sexual. Entre sus actividades religiosas, Mario Alejandro Domínguez les leía la Biblia a sus alumnos. Fuentes del Ministerio Público de Salta informaron este viernes que el vocal de la Sala I del Tribunal de Juicio, Federico Javier Armiñana Dohorman,..." />
<meta name="twitter:title" content="DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE - Multivisión Federal" />
<meta name="twitter:image" content="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; Feed" href="https://multivision.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; RSS de los comentarios" href="https://multivision.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multivisión Federal &raquo; DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE RSS de los comentarios" href="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/multivision.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://multivision.tv/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2Cregular%2C700%2C900%2C400%7COswald%3A300%2Cregular%2C700%7CIndie+Flower%3Aregular%7COpen+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://multivision.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://multivision.tv/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://multivision.tv/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1616867185' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://multivision.tv/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1616867185' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://multivision.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #0189ef;
	border: 1px solid #0189ef;
}

</style>
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://multivision.tv/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://multivision.tv/wp-content/themes/pennews/css/portfolio.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://multivision.tv/wp-content/themes/pennews/css/recipe.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://multivision.tv/wp-content/themes/pennews/css/review.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://multivision.tv/wp-content/themes/pennews/style.css?ver=6.3' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1616867185'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1616867185'></script>
<script   type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://multivision.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://multivision.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://multivision.tv/?p=139509' />
<link rel="alternate" type="application/json+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
				<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//multivision.tv/?wordfence_lh=1&hid=3D1E8C9FABBFB8741E969A285CD75DFD');
</script><link rel="pingback" href="https://multivision.tv/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2020\/06\/LOGOFOOTER-HEADER-HOY.png"
    },
    "url": "https:\/\/multivision.tv\/",
    "name": "Multivisi\u00f3n Federal",
    "description": "Se\u00f1al Federal Nacional"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Multivisi\u00f3n Federal",
    "alternateName": "Se\u00f1al Federal Nacional",
    "url": "https:\/\/multivision.tv\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral derecha",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en el blog y solo",
    "url": "https:\/\/multivision.tv\/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Barra lateral izquierda",
    "alternateName": "Agregue widgets aqu\u00ed para mostrarlos en la p\u00e1gina",
    "url": "https:\/\/multivision.tv\/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "DOCENTE DE UNA IGLESIA EVANG\u00c9LICA CONDENADO POR VIOLAR A UNA ADOLESCENTE",
    "description": "",
    "datePublished": "2021-03-27",
    "datemodified": "2021-03-27",
    "mainEntityOfPage": "https:\/\/multivision.tv\/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2021\/03\/1603129363780-1.jpg",
        "width": 600,
        "height": 365
    },
    "publisher": {
        "@type": "Organization",
        "name": "Multivisi\u00f3n Federal",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/multivision.tv\/wp-content\/uploads\/2020\/06\/LOGOFOOTER-HEADER-HOY.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Florencia",
        "name": "Florencia"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://multivision.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1766c1; background-image: url("https://multivision.tv/wp-content/uploads/2019/07/blue-gradient-background.png"); background-position: right bottom; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-150x150.png" sizes="32x32" />
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
<meta name="msapplication-TileImage" content="https://multivision.tv/wp-content/uploads/2018/08/HOR-HD-280x280.png" />
		<style type="text/css" id="wp-custom-css">
			.current-show {
	  margin-top: 0px;
		line-height: 20px;
    margin-bottom: 5px;
    display: block;
    clear: none;
    text-transform: uppercase;
		background-color: #0066bf;
		color: #fff !important;
		padding: 6px;
	text-align: center;
}

.joan-now-playing span {
	  margin-top: 0px;
		text-align: center;
		line-height: 5px;
    margin-bottom: 5px;
		display: block;
    clear: none;
    text-transform: uppercase;
	
}


.upcoming-show {
		margin-top: 20px;
		color: #fff;
		line-height: 25px;
    display: block;
		text-align: center;
		font-size: 15px;
    clear: none;
    text-transform: uppercase;
}

.upcoming-show strong{
	margin-bottom: 20px;
		background-color:#0066bf;
	padding:2px;
	color: #fff;
	
}

#penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-ajax-more .penci-ajax-more-button.loading-posts:hover, #penci_block_14__83369839 .penci-ajax-more:not( .disable_bg_load_more ) .penci-block-ajax-more-button.loading-posts:hover {
    background-color: #1e73be;
}

select, input[type="text"], input[type="email"], input[type="url"], input[type="password"], input[type="search"], input[type="number"], input[type="tel"], input[type="range"], input[type="date"], input[type="month"], input[type="week"], input[type="time"], input[type="datetime"], input[type="datetime-local"], input[type="color"], textarea, .single-portfolio .penci-social-buttons + .post-comments, #respond textarea, .wpcf7 textarea, .post-comments .post-title-box, .penci-comments-button, .penci-comments-button + .post-comments .comment-reply-title, .penci-post-related + .post-comments .comment-reply-title, .penci-post-related + .post-comments .post-title-box, .comments .comment, .comments .comment, .comments .comment .comment, #respond input, .wpcf7 input, .widget_wysija input, #bbpress-forums #bbp-search-form .button, .site-main #buddypress div.item-list-tabs:not( #subnav ), .site-main #buddypress div.item-list-tabs:not(#subnav) ul li a, .site-main #buddypress div.item-list-tabs:not(#subnav) ul li > span, .site-main #buddypress .dir-search input[type=submit], .site-main #buddypress .groups-members-search input[type=submit], #respond textarea, .wpcf7 textarea {
    border-color: #dedede;
    background: #fff;
}

#respond #submit, .wpcf7 input[type="submit"], .widget_wysija input[type="submit"] {
    text-transform: uppercase;
    border-radius: 0;
    display: inline-block;
    transition: all .3s;
    cursor: pointer;
    width: auto;
    min-width: 91px;
    margin: 0;
    height: 36px;
    line-height: 36px;
    padding: 0 19px;
    border: none;
    font-size: 14px;
    font-size: 1.4rem;
    font-weight: 700;
    color: #323c99;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-139509 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar no-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s10" data-height="100" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid">
	
<div class="site-branding">
	
		<h2><a href="https://multivision.tv/" class="custom-logo-link" rel="home"><img width="277" height="90" src="https://multivision.tv/wp-content/uploads/2020/06/LOGOFOOTER-HEADER-HOY.png" class="custom-logo" alt="Multivisión Federal" /></a></h2>
						<span class="site-description">Señal Nacional de Noticias vía Satélite</span>
	</div><!-- .site-branding -->

	<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://multivision.tv/">
			<label>
				<span class="screen-reader-text">Buscar:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Buscar</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-23690" class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="https://multivision.tv/" itemprop="url"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="https://multivision.tv/parametros-satelitales/" itemprop="url">SEÑAL PARA CABLES</a></li>
<li id="menu-item-66610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="https://multivision.tv/contactenos/" itemprop="url">Contáctenos</a></li>
<li id="menu-item-22420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="https://multivision.tv/area-de-cobertura/" itemprop="url">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li id="menu-item-22700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="https://multivision.tv/programacion/" itemprop="url">PROGRAMACIÓN</a></li>
<li id="menu-item-22867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="https://multivision.tv/anuncie-con-nosotros/" itemprop="url">ANUNCIE CON NOSOTROS</a></li>
</ul>
</nav><!-- #site-navigation -->
	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Menú Primaria</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://multivision.tv/" class="custom-logo-link logo_header_mobile"><img src="https://multivision.tv/wp-content/uploads/2020/06/LOGOFOOTER-HEADER-HOY.png" alt="Multivisión Federal"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://multivision.tv/">
							<label>
								<span class="screen-reader-text">Buscar:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Buscar</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-6 penci-load-thecube"><div class="penci-loading-animation penci-load-cube penci-load-c1"></div><div class="penci-loading-animation penci-load-cube penci-load-c2"></div><div class="penci-loading-animation penci-load-cube penci-load-c4"></div><div class="penci-loading-animation penci-load-cube penci-load-c3"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/" data-id="139509" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://multivision.tv" itemprop="item"><span itemprop="name">Casa</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://multivision.tv/category/salta/" itemprop="item"><span itemprop="name">Salta</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/" itemprop="item"><span itemprop="name">DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-139509" class="penci-single-artcontent noloaddisqus post-139509 post type-post status-publish format-standard has-post-thumbnail hentry category-salta penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://multivision.tv/category/salta/" rel="category tag">Salta</a></span></div><h1 class="entry-title penci-entry-title penci-title-">DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-27T09:58:17+00:00">27 marzo, 2021</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><a class="post-image penci-standard-format penci-image-popup-no-margins" href="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg"><img width="600" height="365" src="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1.jpg 600w, https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1-300x183.jpg 300w, https://multivision.tv/wp-content/uploads/2021/03/1603129363780-1-585x356.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div><div class="penci-entry-content entry-content">
	<p>La víctima, de 16 años tuvo, un bebé producto del abuso sexual. Entre sus actividades religiosas, Mario Alejandro Domínguez les leía la Biblia a sus alumnos.</p>
<p>Fuentes del Ministerio Público de Salta informaron este viernes que el vocal de la Sala I del Tribunal de Juicio, Federico Javier Armiñana Dohorman, sentenció al acusado Mario Alejandro Domínguez a esa pena por el delito de abuso sexual con acceso carnal continuado en perjuicio de una menor.</p>
<p>El fiscal penal 2 de la Unidad de Delitos contra la Integridad Sexual, Rodrigo González Miralpeix, representó al Ministerio Público Fiscal en la audiencia de debate.</p>
<p>Durante la etapa de investigación, el fiscal sostuvo que la conducta del imputado fue establecida, en primer lugar, a través de la denuncia de la madre de la víctima, radicada en marzo de 2019, luego de tomar conocimiento de que su hija de 16 años estaba embarazada y que esto sería producto de un abuso sexual por parte del acusado.</p>
<p>La denunciante detalló que el imputado se desempeñaba como profesor en la iglesia evangélica a la que solían concurrir, donde leía la Biblia, tomaba asistencia y era miembro activo de la comunidad.</p>
<p>Los abusos sexuales concretados por el acusado ocurrieron en varias ocasiones, y la primera fue cuando la víctima tenía 15 años. En aquella oportunidad el docente llevó a la adolescente a un baldío, donde la tiró al suelo y abusó de ella.</p>
<p>Asimismo, relató que en otras ocasiones el acusado la esperaba en la puerta del colegio al que asistía la víctima y la llevaba a la casa de su tía, donde la violaba. Mientras que en otras oportunidades los ultrajes ocurrieron en una casa del centro de la ciudad de Salta.</p>
<p>Durante el juicio el fiscal también destacó que, a raíz de las amenazas que sufría, la damnificada decidió irse a vivir a Perú para así poder escapar del ahora condenado.</p>
<p>Finalmente, González Miralpeix indicó que las circunstancias fueron acreditadas con la evidencia irrefutable del informe de ADN del Cuerpo de Investigaciones Fiscales (CIF), que arrojó como resultado el vínculo biológico entre el acusado y el hijo de la víctima.</p>
<p>En el mismo fallo, el magistrado ordenó que el imputado continúe alojado en la cárcel penitenciaria local y que se le practique un examen médico y la extracción de material genético para su inscripción en los registros correspondientes, concluyeron los voceros consultados.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="139509" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG&Eacute;LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE%20https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;media=https%3A%2F%2Fmultivision.tv%2Fwp-content%2Fuploads%2F2021%2F03%2F1603129363780-1.jpg&#038;description=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG%C3%89LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;title=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG%C3%89LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;name=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG%C3%89LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;title=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG%C3%89LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="DOCENTE DE UNA IGLESIA EVANGÉLICA CONDENADO POR VIOLAR A UNA ADOLESCENTE" data-link="https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fmultivision.tv%2Fdocente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente%2F&#038;text=DOCENTE%20DE%20UNA%20IGLESIA%20EVANG%C3%89LICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=DOCENTE%20DE%20UNA%20IGLESIA%20EVANGÉLICA%20CONDENADO%20POR%20VIOLAR%20A%20UNA%20ADOLESCENTE&#038;BODY=https://multivision.tv/docente-de-una-iglesia-evangelica-condenado-por-violar-a-una-adolescente/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://multivision.tv/270-barcos-a-la-espera-tras-el-bloqueo-del-canal-de-suez/">MÁS DE 270 BARCOS A LA ESPERA TRAS EL BLOQUEO DEL CANAL DE SUEZ</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://multivision.tv/un-hombre-de-87-anos-mato-a-machetazos-a-su-pareja-en-castelar/">UN HOMBRE DE 87 AÑOS MATÓ A MACHETAZOS A SU PAREJA EN CASTELAR</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Artículos Relacionados</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-97257 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-salta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2020/03/al-1-480x320.jpg" href="https://multivision.tv/salta-continua-sin-nuevos-casos-positivos-de-coronavirus/"></a><h4 class="entry-title"><a href="https://multivision.tv/salta-continua-sin-nuevos-casos-positivos-de-coronavirus/">Salta continúa sin nuevos casos positivos de coronavirus</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/prensa/">Prensa Multivisión HD</a></span><time class="entry-date published updated" datetime="2020-03-24T18:25:07-03:00">24 marzo, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-138463 post type-post status-publish format-standard has-post-thumbnail hentry category-salta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2021/03/CoronavirusSalta-16-03-2021-480x320.jpg" href="https://multivision.tv/otra-vez-mas-de-100-casos-de-covid-en-salta-y-4-muertes/"></a><h4 class="entry-title"><a href="https://multivision.tv/otra-vez-mas-de-100-casos-de-covid-en-salta-y-4-muertes/">OTRA VEZ, MÁS DE 100 CASOS DE COVID EN SALTA Y 4 MUERTES</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/mgustavo/">Gustavo Mes</a></span><time class="entry-date published updated" datetime="2021-03-16T16:05:03-03:00">16 marzo, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-110652 post type-post status-publish format-standard has-post-thumbnail hentry category-salta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://multivision.tv/wp-content/uploads/2020/07/plasma-480x320.jpg" href="https://multivision.tv/lucha-contra-el-covid-3-saltenos-que-se-recuperaron-donaron-plasma/"></a><h4 class="entry-title"><a href="https://multivision.tv/lucha-contra-el-covid-3-saltenos-que-se-recuperaron-donaron-plasma/">LUCHA CONTRA EL COVID: 3 SALTEÑOS QUE SE RECUPERARON DONARON PLASMA</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://multivision.tv/author/mgustavo/">Gustavo Mes</a></span><time class="entry-date published" datetime="2020-07-17T18:15:38-03:00">17 julio, 2020</time><time class="updated" datetime="2020-07-18T15:12:11-03:00">18 julio, 2020</time></div></div></div></div>				</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Multivisión Federal"/>
		<meta itemprop="description" content="Señal Federal Nacional"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Multivisión Federal"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://multivision.tv/" class="custom-logo-link" rel="home"><img width="277" height="90" src="https://multivision.tv/wp-content/uploads/2020/06/LOGOFOOTER-HEADER-HOY.png" class="custom-logo" alt="Multivisión Federal" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">La mayor cobertura - La mayor audiencia</span><div class="footer-email-wrap">Contáctenos <a href="mailto:prensa@multivision.tv">prensa@multivision.tv</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Seguinos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - Multivisión 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://multivision.tv/"><img src="https://multivision.tv/wp-content/uploads/2018/08/invert-logo.png" alt="Multivisión Federal"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/multivisionfed" title="Gorjeo" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Gorjeo</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/multivisionfederal/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCgnsbZ3uM53IVAzMrVF1Kkg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="highlight-button menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23690"><a href="https://multivision.tv/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="https://multivision.tv/parametros-satelitales/">SEÑAL PARA CABLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66610"><a href="https://multivision.tv/contactenos/">Contáctenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22420"><a href="https://multivision.tv/area-de-cobertura/">QUIENES SOMOS &#8211; COBERTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22700"><a href="https://multivision.tv/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22867"><a href="https://multivision.tv/anuncie-con-nosotros/">ANUNCIE CON NOSOTROS</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://multivision.tv/wp-admin/admin-ajax.php";
</script>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en whatsapp will no funciona en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/multivision.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"f68d8f4c19","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"139509","ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"f68d8f4c19","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script   type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/multivision.tv\/wp-admin\/admin-ajax.php","nonce":"f68d8f4c19","errorMsg":"Algo malo paso. Int\u00e9ntalo de nuevo.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Men\u00fa","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://multivision.tv/wp-content/themes/pennews/js/script.min.js?ver=6.3'></script>
<script   type='text/javascript' src='https://multivision.tv/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
