<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Se presentó la edición 48 de la Serenata a Cafayate | Canal 9 Multivision</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://multivision.tv/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://multivision.tv/wp-content/uploads/2021/12/LOGO-CANAL-9-MULTIVISION-NAVIDAD-NEGRO-300x99.png"><link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 9 Multivision &raquo; Feed" href="https://multivision.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 9 Multivision &raquo; Feed de los comentarios" href="https://multivision.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 9 Multivision &raquo; Comentario Se presentó la edición 48 de la Serenata a Cafayate del feed" href="https://multivision.tv/se-presento-la-edicion-48-de-la-serenata-a-cafayate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/multivision.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://multivision.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://multivision.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://multivision.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://multivision.tv/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://multivision.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://multivision.tv/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2' id='videojs-ie8-js'></script>
<link rel="https://api.w.org/" href="https://multivision.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://multivision.tv/wp-json/wp/v2/posts/26873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://multivision.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://multivision.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://multivision.tv/se-presento-la-edicion-48-de-la-serenata-a-cafayate/" />
<link rel='shortlink' href='https://multivision.tv/?p=26873' />
<link rel="alternate" type="application/json+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fse-presento-la-edicion-48-de-la-serenata-a-cafayate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://multivision.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmultivision.tv%2Fse-presento-la-edicion-48-de-la-serenata-a-cafayate%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0085b4bf6b","wpRestUrl":"https:\/\/multivision.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/multivision.tv\/wp-admin\/","wpRestNonce":"0085b4bf6b","wpRestUrl":"https:\/\/multivision.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/multivision.tv\/wp-admin\/","wpRestNonce":"0085b4bf6b","wpRestUrl":"https:\/\/multivision.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":26873};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://multivision.com.ar/wp-content/uploads/2021/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://multivision.com.ar/wp-content/uploads/2021/04/login-mod.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://multivision.com.ar/wp-content/uploads/2021/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://multivision.com.ar/wp-content/uploads/2021/04/login-mod.jpg');
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://multivision.tv/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://multivision.tv/category/des/",
                    "name": "DESTACADAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://multivision.tv/se-presento-la-edicion-48-de-la-serenata-a-cafayate/",
                    "name": "Se presentó la edición 48 de la Serenata a Cafayate"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2021/04/cropped-LOGO-CANAL-9-MULTIVISION-32x32.png" sizes="32x32" />
<link rel="icon" href="https://multivision.tv/wp-content/uploads/2021/04/cropped-LOGO-CANAL-9-MULTIVISION-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://multivision.tv/wp-content/uploads/2021/04/cropped-LOGO-CANAL-9-MULTIVISION-180x180.png" />
<meta name="msapplication-TileImage" content="https://multivision.tv/wp-content/uploads/2021/04/cropped-LOGO-CANAL-9-MULTIVISION-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-26873 single-format-standard td-standard-pack se-presento-la-edicion-48-de-la-serenata-a-cafayate global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/multivisionfederal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/multivisionfederal" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/multivisionfed" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Multivisi%C3%B3nFederal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mv_basic-container"><ul id="menu-mv_basic" class="td-mobile-main-menu"><li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-388"><a href="https://multivision.tv/">Home</a></li>
<li id="menu-item-6035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6035"><a href="https://multivision.tv/manda-tu-noticia/">MANDÁ TU NOTICIA</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://multivision.tv/anuncie-con-nosotros/">PUBLICITE CON NOSOTROS</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="https://multivision.tv/quienes-somos-cobertura/">QUIENES SOMOS – COBERTURA</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://multivision.tv/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a href="https://multivision.tv/programas/">PROGRAMAS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://multivision.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://multivision.tv/">
                <img src="https://multivision.tv/wp-content/uploads/2021/12/LOGO-CANAL-9-MULTIVISION-NAVIDAD-NEGRO-300x99.png" alt=""/>
                <span class="td-visual-hidden">Canal 9 Multivision</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://multivision.tv/">
			<img src="https://multivision.tv/wp-content/uploads/2021/12/LOGO-NAVIDAD-2021.png" alt="" width="258" height="85"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://multivision.tv/">
			<img src="https://multivision.tv/wp-content/uploads/2021/12/LOGO-CANAL-9-MULTIVISION-NAVIDAD-NEGRO-300x99.png" alt=""/>
		</a>
	    </div>
    <div class="menu-mv_basic-container"><ul id="menu-mv_basic-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-388"><a href="https://multivision.tv/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6035"><a href="https://multivision.tv/manda-tu-noticia/">MANDÁ TU NOTICIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="https://multivision.tv/anuncie-con-nosotros/">PUBLICITE CON NOSOTROS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-392"><a href="https://multivision.tv/quienes-somos-cobertura/">QUIENES SOMOS – COBERTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-391"><a href="https://multivision.tv/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2311"><a href="https://multivision.tv/programas/">PROGRAMAS</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://multivision.tv/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DESTACADAS" class="entry-crumb" href="https://multivision.tv/category/des/">DESTACADAS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se presentó la edición 48 de la Serenata a Cafayate</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26873" class="post-26873 post type-post status-publish format-standard has-post-thumbnail category-des category-sal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://multivision.tv/category/des/">DESTACADAS</a></li><li class="entry-category"><a  href="https://multivision.tv/category/sal/">SALTA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se presentó la edición 48 de la Serenata a Cafayate</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T18:44:09-03:00" >diciembre 13, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26873">139</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://multivision.tv/wp-content/uploads/2021/12/SERENATA.jpeg" data-caption=""><img width="696" height="412" class="entry-thumb td-modal-image" src="https://multivision.tv/wp-content/uploads/2021/12/SERENATA-696x412.jpeg" srcset="https://multivision.tv/wp-content/uploads/2021/12/SERENATA-696x412.jpeg 696w, https://multivision.tv/wp-content/uploads/2021/12/SERENATA-300x178.jpeg 300w, https://multivision.tv/wp-content/uploads/2021/12/SERENATA-768x455.jpeg 768w, https://multivision.tv/wp-content/uploads/2021/12/SERENATA-709x420.jpeg 709w, https://multivision.tv/wp-content/uploads/2021/12/SERENATA.jpeg 773w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SERENATA"/></a></div>
            <!-- content -->
<p></p>



<p>Hoy se presentó la 48 edición de la Serenata que se desarrollará entre el 16 al 19 de febrero de 2022. Habrá una importante grilla de artistas.</p>



<p>El folclore, luego del paréntesis por la pandemia, vuelve al escenario de la Bodega Encantada en Cafayate, con una cartelera que incluye destacados artistas nacionales y locales.</p>



<p>En un acto que se llevó a cabo en el Centro Cultural América, el ministro de Turismo y Deportes Mario Peña y el intendente cafayateño Fernando Almeda presentaron la 48 edición de la Serenata quienes destacaron la importancia que tendrá para la provincia, el país y la región ya que implica un importante impacto económico para Cafayate y Salta. “Serán cuatro días de vida, de cultura, arte, festejo para los salteños y quienes nos visiten”, dijo Peña.</p>



<p>En tanto, el intendente resaltó la visión federal del gobernador Gustavo Sáenz y agregó que agregó que habrá numerosas actividades culturales e importantes artistas; además se confirmó que, luego de mucho tiempo, el Ballet Folclórico de la Provincia estará presente.</p>



<p>Por otra parte, se podrá disfrutar de manera gratuita del carnaval serenatero que se lleva a cabo en la plaza Michel Torino, en el que actuarán Franco Barrionuevo, Coroico, Chiretes, Alma Carpera, Los Intis y el DJ Guty.</p>



<p>La cartelera cuenta con destacados artistas como el Cahqueño Palavecino, Abel Pintos, el Indio Lucio Rojas, Juan Fuentes, Guitarreros, Canto 4, Franco Barrionuevo, Las Voces de Orán, Los Izkierdos de la Cueva, Sele Vera, entre otros.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmultivision.tv%2Fse-presento-la-edicion-48-de-la-serenata-a-cafayate%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+present%C3%B3+la+edici%C3%B3n+48+de+la+Serenata+a+Cafayate&url=https%3A%2F%2Fmultivision.tv%2Fse-presento-la-edicion-48-de-la-serenata-a-cafayate%2F&via=Canal+9+Multivision" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+present%C3%B3+la+edici%C3%B3n+48+de+la+Serenata+a+Cafayate %0A%0A https://multivision.tv/se-presento-la-edicion-48-de-la-serenata-a-cafayate/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://multivision.tv/author/prensa8/">prensa8</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="prensa8"></span><meta itemprop="datePublished" content="2021-12-13T18:44:09-03:00"><meta itemprop="dateModified" content="2021-12-13T18:44:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://multivision.tv/se-presento-la-edicion-48-de-la-serenata-a-cafayate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://multivision.tv/wp-content/uploads/2021/12/LOGO-CANAL-9-MULTIVISION-NAVIDAD-NEGRO-300x99.png"></span><meta itemprop="name" content="Canal 9 Multivision"></span><meta itemprop="headline " content="Se presentó la edición 48 de la Serenata a Cafayate"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://multivision.tv/wp-content/uploads/2021/12/SERENATA.jpeg"><meta itemprop="width" content="773"><meta itemprop="height" content="458"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://multivision.tv/"><img src="https://multivision.tv/wp-content/uploads/2021/04/LOGO-CANAL-9-MULTIVISION-BLANCA-300x99.png" alt="" title="" /></a></div><div class="footer-text-wrap">AV. PERON 2900 - C.P. 4.400 - SALTA - ARGENTINA<div class="footer-email-wrap">Contáctanos: <a href="mailto:prensa@multivision.com - contacto@multivision.tv">prensa@multivision.com - contacto@multivision.tv</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/multivisionfederal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/multivisionfederal" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/multivisionfed" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Multivisi%C3%B3nFederal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61b834b2d3527
    -->

    <script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://multivision.tv/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://multivision.tv/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0085b4bf6b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://multivision.tv/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2' id='videojs-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2' id='videojs-hls-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2' id='videojs-airplay-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2' id='videojs-custom-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://multivision.tv/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>